<!DOCTYPE html>
<html lang="de-DE">
	<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.zehn.de/xmlrpc.php">
	<title>Wie gut kennst Du Dich mit &#8222;Tatort&#8220; aus? &#8211; Zehn.de</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Feed" href="http://www.zehn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Kommentar-Feed" href="http://www.zehn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zehn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.zehn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.zehn.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.zehn.de/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-default-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/colors/default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.carousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/bootstrap.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.theme.default.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/woo.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-form-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/form.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-typography-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/typography.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-media-query-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/media-query.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-widget-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/animate.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-text-rotator-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/text-rotator.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-menus-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/menus.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/inc/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='specia-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zehn.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"de_DE","version":"v2.8","fb_id":"1244095058981696"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/owl.carousel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.simple-text-rotator.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.sticky.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/wow.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/component.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/modernizr.custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/dropdown.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.zehn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zehn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zehn.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie gut kennst Du Bremen?' href='http://www.zehn.de/2017/10/20/wie-gut-kennst-du-bremen/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/" />
<link rel='shortlink' href='http://wp.me/p8GRKB-Qm' />
<link rel="alternate" type="application/json+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F10%2F20%2Fwie-gut-kennst-du-dich-mit-tatort-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F10%2F20%2Fwie-gut-kennst-du-dich-mit-tatort-aus%2F&#038;format=xml" />
<meta property="fb:app_id" content="1244095058981696"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.zehn.de/?wordfence_lh=1&hid=53A682B9B5867CDA1ACF8C296DAE2DCE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie gut kennst Du Dich mit &#8222;Tatort&#8220; aus?" />
<meta property="og:url" content="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/" />
<meta property="og:description" content="Tatort ist eine der beliebtesten Fernseh-Kriminalserien überhaupt, doch wie viel weißt Du wirklich über den Deutschen Klassiker?" />
<meta property="article:published_time" content="2017-10-20T15:02:33+00:00" />
<meta property="article:modified_time" content="2017-10-20T15:02:33+00:00" />
<meta property="og:site_name" content="Zehn.de" />
<meta property="og:image" content="http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-270x270.png" />
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89119297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="412f1826a6d37fe4b78f0a43ee73a20f"></head>

<body class="post-template-default single single-post postid-3246 single-format-standard">

<div id="page" class="site wide">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	


<header role="banner">
	<nav class='navbar navbar-default ' role='navigation'>
		
		<div class="container">

			<!-- Mobile Display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="http://www.zehn.de/" class="brand">
					Zehn.de					
												<p class="site-description">Teste Dein Wissen &amp; Deine Persönlichkeit</p>
									</a>
				
				
				
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<!-- /Mobile Display -->

			<!-- Menu Toggle -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

			<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-1667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1667"><a href="http://www.zehn.de">Startseite</a></li>
<li id="menu-item-1683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1683"><a href="http://www.zehn.de/category/quiz/">Quizzes</a></li>
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="http://www.zehn.de/category/peroenlichkeitstests/">Persönlichkeitstests</a></li>
<li id="menu-item-1664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1664"><a href="http://www.chip.de/c1_impressum/c1_impressum_13396219.html">Impressum</a></li>
</ul>			</div>
			<!-- Menu Toggle -->
			
		</div>
	</nav>
</header>
<div class="clearfix"></div>

	<div id="content" class="site-content" role="main">
<section class="breadcrumb" style="background: url('') repeat;">
    <div class="background-overlay" style=" background: #f6f6f6;">
        <div class="container">
            <div class="row padding-top-10 padding-bottom-10">
                <div class="col-md-6 col-xs-12 col-sm-6">
                    <h2>
											</h2>
                </div>

                <div class="col-md-6 col-xs-12 col-sm-6 breadcrumb-position">
					<ul class="page-breadcrumb">
						<li><a href="http://www.zehn.de">Home</a> &nbsp &#47; &nbsp<a href="http://www.zehn.de/category/quiz/">Quiz</a> &nbsp &#47; &nbsp<li class="active">Wie gut kennst Du Dich mit &#8222;Tatort&#8220; aus?</li></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="clearfix"></div>
<!-- Blog & Sidebar Section -->
<section class="page-wrapper">
	<div class="container">
		<div class="row padding-top-60 padding-bottom-60">
			
			<!--Blog Detail-->
			<div class="col-md-8" >
					
										
												
							<article id="post-3246" class="post-3246 post type-post status-publish format-standard has-post-thumbnail hentry category-quiz tag-deutsch tag-krimi tag-kriminal tag-medien tag-quiz tag-serie tag-tatort">
    
    <a  href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/" class="post-thumbnail" ><img width="1920" height="1080" src="http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920.jpg 1920w, http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920-300x169.jpg 300w, http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920-768x432.jpg 768w, http://www.zehn.de/wp-content/uploads/2017/10/port-1232089_1920-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
	
	    <footer class="entry-footer">
        <span class="byline">
            <span class="author vcard">
				<a class="url fn n" href="http://www.zehn.de/author/raffaela/"><i class="fa fa-user"></i>  Raffaela</a>
            </span>
        </span>

                <span class="cat-links">
            <a href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/"><i class="fa fa-folder-open"></i><a href="http://www.zehn.de/category/quiz/" rel="category tag">Quiz</a></a>
        </span>
        
                <span class="tags-links">
            <a href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/"><i class="fa fa-tags"></i> <a href="http://www.zehn.de/tag/deutsch/" rel="tag">Deutsch</a>, <a href="http://www.zehn.de/tag/krimi/" rel="tag">krimi</a>, <a href="http://www.zehn.de/tag/kriminal/" rel="tag">kriminal</a>, <a href="http://www.zehn.de/tag/medien/" rel="tag">medien</a>, <a href="http://www.zehn.de/tag/quiz/" rel="tag">Quiz</a>, <a href="http://www.zehn.de/tag/serie/" rel="tag">Serie</a>, <a href="http://www.zehn.de/tag/tatort/" rel="tag">tatort</a></a>
        </span>
        
    </footer><!-- .entry-footer -->
	
    <header class="entry-header">
        <h2 class="entry-title">Wie gut kennst Du Dich mit &#8222;Tatort&#8220; aus?</h2> 
    </header><!-- .entry-header -->

    <div class="entry-content">
       <div id="fb-root"></div>
<p>Tatort ist eine der beliebtesten Fernseh-Kriminalserien überhaupt, doch wie viel weißt Du wirklich über den Deutschen Klassiker?</p>

<!-- Load CSS Skin Theme -->
<!-- Weird, but HTML5 compliant! o:-) -->
<style> @import url("http://www.zehn.de/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style>
	<style> @import url("http://www.zehn.de/wp-content/themes/Specia/specia/wpvq-custom.css"); </style>

<!-- Custom style -->
<style>
	</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v2.26) - https://www.ohmyquiz.io/discover -->
<a name="wpvq"></a>


<div id="wpvq-quiz-224" class="wpvq TrueFalse columns-3" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
			<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>					</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2174">
				<div class="wpvq-question-label">Von wem wurde das Titellied 1970 komponiert?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8409">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8409" />
						<label class="vq-css-label" data-wpvq-answer="8409">
															Klaus Lage													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8407">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8407" />
						<label class="vq-css-label" data-wpvq-answer="8407">
															Udo Lindenberg													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8408">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8408" />
						<label class="vq-css-label" data-wpvq-answer="8408">
															Chris Norman													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8406">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8406" />
						<label class="vq-css-label" data-wpvq-answer="8406">
															Klaus Doldinger													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2170">
				<div class="wpvq-question-label">Welcher dieser vier Folgen, darf NICHT im Fernsehen wiederholt werden?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8392">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8392" />
						<label class="vq-css-label" data-wpvq-answer="8392">
															Frau Bu lacht													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8391">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8391" />
						<label class="vq-css-label" data-wpvq-answer="8391">
															Herzversagen													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8393">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8393" />
						<label class="vq-css-label" data-wpvq-answer="8393">
															Kinderspiel													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8390">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8390" />
						<label class="vq-css-label" data-wpvq-answer="8390">
															Krokodilwächter													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2168">
				<div class="wpvq-question-label">Wie hieß die erste Tatort Folge?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8383">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8383" />
						<label class="vq-css-label" data-wpvq-answer="8383">
															Strandgut													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8382">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8382" />
						<label class="vq-css-label" data-wpvq-answer="8382">
															Taxi nach Leipzig?													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8385">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8385" />
						<label class="vq-css-label" data-wpvq-answer="8385">
															Level X													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8384">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8384" />
						<label class="vq-css-label" data-wpvq-answer="8384">
															Weißblaue Turnschuhe													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2171">
				<div class="wpvq-question-label">Wie viele Ermittler bzw. Ermittlerteams gibt es derzeit?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8396">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8396" />
						<label class="vq-css-label" data-wpvq-answer="8396">
															29													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8394">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8394" />
						<label class="vq-css-label" data-wpvq-answer="8394">
															20													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8395">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8395" />
						<label class="vq-css-label" data-wpvq-answer="8395">
															15													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8397">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8397" />
						<label class="vq-css-label" data-wpvq-answer="8397">
															54													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2173">
				<div class="wpvq-question-label">Wie viel Geld erhielt der Schauspieler, von dem man im Vorspann nur das Auge sieht?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8403">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8403" />
						<label class="vq-css-label" data-wpvq-answer="8403">
															1500 Mark													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8404">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8404" />
						<label class="vq-css-label" data-wpvq-answer="8404">
															200 Mark													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8405">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8405" />
						<label class="vq-css-label" data-wpvq-answer="8405">
															10 000 Mark													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8402">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8402" />
						<label class="vq-css-label" data-wpvq-answer="8402">
															400 Mark													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2169">
				<div class="wpvq-question-label">Welche Folge hat bisher am meisten Leichen?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8388">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8388" />
						<label class="vq-css-label" data-wpvq-answer="8388">
															Nie wieder frei sein													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8389">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8389" />
						<label class="vq-css-label" data-wpvq-answer="8389">
															Baum der Erlösung													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8386">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8386" />
						<label class="vq-css-label" data-wpvq-answer="8386">
															Im Schmerz geboren													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8387">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8387" />
						<label class="vq-css-label" data-wpvq-answer="8387">
															Das Dorf													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2175">
				<div class="wpvq-question-label">Wie heißt der wohl beliebteste Tatort Kommissar?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8413">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8413" />
						<label class="vq-css-label" data-wpvq-answer="8413">
															Ludwig Schimanski													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8412">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8412" />
						<label class="vq-css-label" data-wpvq-answer="8412">
															Robert Schimanski													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8411">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8411" />
						<label class="vq-css-label" data-wpvq-answer="8411">
															Peter Schimanski													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8410">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8410" />
						<label class="vq-css-label" data-wpvq-answer="8410">
															Horst Schimanski													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2176">
				<div class="wpvq-question-label">Wann fand die erste Folge mit Schimanski statt?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8416">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8416" />
						<label class="vq-css-label" data-wpvq-answer="8416">
															1991													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8414">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8414" />
						<label class="vq-css-label" data-wpvq-answer="8414">
															1981													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8415">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8415" />
						<label class="vq-css-label" data-wpvq-answer="8415">
															1971													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8417">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8417" />
						<label class="vq-css-label" data-wpvq-answer="8417">
															2001													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2172">
				<div class="wpvq-question-label">Welche Schauspielerin spielte die erste weibliche Kommissarin?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8400">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8400" />
						<label class="vq-css-label" data-wpvq-answer="8400">
															Sigrid Göhler													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8399">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8399" />
						<label class="vq-css-label" data-wpvq-answer="8399">
															Karin Anselm													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8401">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8401" />
						<label class="vq-css-label" data-wpvq-answer="8401">
															Hannelore Elsner													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8398">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8398" />
						<label class="vq-css-label" data-wpvq-answer="8398">
															Nicole Heesters													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="2167">
				<div class="wpvq-question-label">Seit wann gibt es die Fernsehsendung?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="8380">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8380" />
						<label class="vq-css-label" data-wpvq-answer="8380">
															Seit 1990													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8379">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8379" />
						<label class="vq-css-label" data-wpvq-answer="8379">
															Seit 1980													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8378">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8378" />
						<label class="vq-css-label" data-wpvq-answer="8378">
															Seit 1970													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="8381">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="8381" />
						<label class="vq-css-label" data-wpvq-answer="8381">
															Seit 2000													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Teile das Quiz um deine Ergebnisse zu sehen!</p>

			<a href="javascript:PopupFeed('http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>

	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">
		<form id="wpvq-form-informations" action="" method="post">

			<p class="wpvq-who-are-you">
				Verrate uns wer du bist, um deine Ergebnisse zu sehen!			</p>

			
			
			
			
			
			<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="224" />
			<input type="hidden" name="wpvq_quizId" value="224" />

			<p class="wpvq-submit-button-ask">
				<button type="submit" id="wpvq-submit-informations">Zeig meine Ergebnisse >></button>
							</p>
		</form>
	</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
				<div id="ad_468x200">
      <script>TFM.Tag.getAdTag("ADSENSE_468x200","ad_468x200");</script>
</div>							</div>
		
					<div id="wpvq-final-score">
				<span class="wpvq-quiz-title">Das große Tatort-Quiz!</span>
				<span class="wpvq-local-caption wpvq-headline">Du hast %%score%% von %%total%% richtig!</span>
				<div class="wpvq-appreciation-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
						<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>											</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Teile deine Ergebnisse					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
											<a href="//twitter.com/share?url=http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/&text=Ich+habe+%%score%%+von+10+richtig,+und+Du?&hashtags=wpquiz&via=" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
							<div class="wpvq-social-twitter wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
								<div class="wpvq-social-slide">
								    <p>Twitter</p>
								</div>
						  	</div>
						</a>
										 
					<!-- Google+ -->
											<a href="//plus.google.com/share?url=http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
							<div class="wpvq-social-google wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
								<div class="wpvq-social-slide">
								    <p>Google+</p>
								</div>
						  	</div>
						</a>
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

								<div class="wpvq-play-again-area">
				<a href="http://www.zehn.de//2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/?playAgain=1508511771"><button>↺ &nbsp; PLAY AGAIN !</button></a>
			</div>
		
	</div>

	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
			<script>
    var adsc_adunit1 = 'chip',
    adsc_adunit2 = 'zehn.de',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop',
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>					</div>
		
</div>

<div id="wpvq-big-loader">
	<img src="http://www.zehn.de/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug 			=  false;
	var wpvq_facebook_new_API 	=  true;

		var wpvq_ans89733 = {"a9374":{"8409":"0","8407":"0","8408":"0","8406":"1","8392":"0","8391":"0","8393":"0","8390":"1","8383":"0","8382":"1","8385":"0","8384":"0","8396":"0","8394":"1","8395":"0","8397":"0","8403":"0","8404":"0","8405":"0","8402":"1","8388":"0","8389":"0","8386":"1","8387":"0","8413":"0","8412":"0","8411":"0","8410":"1","8416":"0","8414":"1","8415":"0","8417":"0","8400":"0","8399":"0","8401":"0","8398":"1","8380":"0","8379":"0","8378":"1","8381":"0"},"ra98euef":{"2174":{"ai0099":"8406","e9878":""},"2170":{"ai0099":"8390","e9878":""},"2168":{"ai0099":"8382","e9878":""},"2171":{"ai0099":"8394","e9878":""},"2173":{"ai0099":"8402","e9878":""},"2169":{"ai0099":"8386","e9878":""},"2175":{"ai0099":"8410","e9878":""},"2176":{"ai0099":"8414","e9878":""},"2172":{"ai0099":"8398","e9878":""},"2167":{"ai0099":"8378","e9878":""}}};
	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Das große Tatort-Quiz!";
	var quizId 						= 224;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGameTrueFalse";

	var wpvq_hideRightWrong 		= true;

	var wpvq_multiplePersonalities  = 1;
	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_squeeze_page 			= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= true;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "Du musst deine E-Mail eingeben, um deine Ergebnisse zu sehen.";
	var i18n_wpvq_needNicknameAlert = "Du musst deinen Namen eingeben, um deine Ergebnisse zu sehen.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Du hast %%score%% von 10 richtig!';
	var wpvq_share_url 				= 'http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/';
	var wpvq_site_url 				= 'http://www.zehn.de';
	var wpvq_facebook_caption 		= 'Ich habe %%score%% von 10 richtig, und Du?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_refresh_url 			= wpvq_share_url;
	
	var wpvq_redirection_page 		= '';

	// Scroll to quiz if play again
	// Not a simple #anchor because some templates (ie Divi) break links using anchor.
	</script>
    </div><!-- .entry-content -->

</article>
					
												
												
								
			</div>
			<!--/End of Blog Detail-->

				<div class="col-md-4 col-xs-12">
	<div class="sidebar" role="complementary">
		<aside id="eu_cookie_law_widget-2" class="widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="OK" class="accept" />
	</form>

	Durch die Benutzung unserer Angebote erklären Sie sich damit einverstanden, dass wir Cookies einsetzen. Näheres hierzu finden Sie in unserer Datenschutzerklärung. 

	<a href="https://jetpack.com/support/cookies/" >
		Weitere Information.	</a>
</div>
</aside><aside id="ai_widget-2" class="widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X100">
      <script>TFM.Tag.getAdTag("ADSENSE_468X100","ad_468X100");</script>
</div></div>
</aside><aside id="search-2" class="widget"><form role="search" method="get" class="search-form" action="http://www.zehn.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget">		<h3 class="widget-title">Neueste Beiträge</h3><div class="title-border"></div>		<ul>
					<li>
				<a href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-dich-mit-tatort-aus/">Wie gut kennst Du Dich mit &#8222;Tatort&#8220; aus?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/10/20/wie-gut-kennst-du-bremen/">Wie gut kennst Du Bremen?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/10/20/weisst-du-noch-wer-spongebob-ist/">Weißt Du noch wer SpongeBob ist?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/10/13/wie-gut-erinnerst-du-dich-noch-an-tom-und-jerry/">Wie gut erinnerst Du Dich noch an Tom und Jerry?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/10/13/mythos-oder-realitaet-was-stimmt-wirklich/">Mythos oder Realität? &#8211; Was stimmt wirklich?</a>
						</li>
				</ul>
		</aside>		<aside id="ai_widget-4" class="widget"><h3 class="widget-title">Werbung</h3><div class="title-border"></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X200">
      <script>TFM.Tag.getAdTag("ADSENSE_468X200","ad_468X200");</script>
</div></div>
</aside><aside id="recent-comments-2" class="widget"><h3 class="widget-title">Neueste Kommentare</h3><div class="title-border"></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Imelda Heindl</span> bei <a href="http://www.zehn.de/2017/05/17/wie-viel-weisst-du-ueber-blumen/#comment-12">Wie viel weißt Du über Blumen?</a></li><li class="recentcomments"><span class="comment-author-link">Peter Schmutz</span> bei <a href="http://www.zehn.de/2017/07/07/das-woerter-quiz/#comment-6">Kannst Du diese 10 Wörter korrekt buchstabieren?</a></li></ul></aside><aside id="archives-2" class="widget"><h3 class="widget-title">Archive</h3><div class="title-border"></div>		<ul>
			<li><a href='http://www.zehn.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://www.zehn.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.zehn.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.zehn.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.zehn.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.zehn.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.zehn.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.zehn.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.zehn.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.zehn.de/2016/12/'>Dezember 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget"><h3 class="widget-title">Kategorien</h3><div class="title-border"></div>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.zehn.de/category/peroenlichkeitstests/" >Persönlichkeitstests</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.zehn.de/category/quiz/" >Quiz</a>
</li>
		</ul>
</aside><aside id="ai_widget-3" class="widget"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
    
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X200">
      <script>TFM.Tag.getAdTag("ADSENSE_468X200","ad_468X200");</script>
</div></div>
</aside><aside id="meta-2" class="widget"><h3 class="widget-title">Meta</h3><div class="title-border"></div>			<ul>
						<li><a href="http://www.zehn.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.zehn.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.zehn.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary -->
</div>
		</div>	
	</div>
</section>
<!-- End of Blog & Sidebar Section -->
 
<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->
			</div>
		</div>
	</div>
</footer>

<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->

<section class="footer-copyright">
    <div class="container">
        <div class="row padding-top-20 padding-bottom-10 ">
            <div class="col-md-6 text-left">
													<p>© Copyright 2008-2017 CHIP Digital GmbH				                </p>
            </div>

            <div class="col-md-6">
								
									<ul class="payment-icon">
												
													
													
												
											</ul>
				            </div>
        </div>
    </div>
</section>

<!--======================================
    Top Scroller
========================================-->
<a href="#" class="top-scroll"><i class="fa fa-hand-o-up"></i></a> 
</div>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '920290179', '0');</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=1244095058981696&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-89119297-1', 'auto');
        ga('send', 'pageview');

    </script>

<link rel='stylesheet' id='dashicons-css'  href='http://www.zehn.de/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.zehn.de/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/www.zehn.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/www.zehn.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.78'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zehn.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_analytics_vars = {"wpvq_labelGame":"WP Viral Quiz - Game","wpvq_labelShare":"WP Viral Quiz - Share","wpvq_labelFinished":"Finished games","wpvq_labelStarted":"Started games","wpvq_labelSharedOn":"Shared on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz-analytics/js/main.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.zehn.de\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/www.zehn.de\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "1244095058981696";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'128427085',post:'3246',tz:'2',srv:'www.zehn.de'} ]);
	_stq.push([ 'clickTrackerInit', '128427085', '3246' ]);
</script>
</body>
</html>

