<!DOCTYPE html>
<html lang="de-DE">
	<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.zehn.de/xmlrpc.php">
	<title>Wie gut kennst Du Dich mit unserer Sonne aus? &#8211; Zehn.de</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Feed" href="http://www.zehn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Kommentar-Feed" href="http://www.zehn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zehn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.zehn.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.zehn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.zehn.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.zehn.de/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-default-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/colors/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.theme.default.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/woo.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-form-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/form.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-typography-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/typography.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-media-query-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/media-query.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-widget-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/animate.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-text-rotator-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/text-rotator.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-menus-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/menus.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/inc/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='specia-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zehn.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"de_DE","version":"v2.8","fb_id":"1244095058981696"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.simple-text-rotator.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.sticky.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/wow.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/component.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/modernizr.custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/dropdown.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.zehn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zehn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zehn.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Verstehst Du Bayrisch?' href='http://www.zehn.de/2017/08/23/verstehst-du-bayrisch/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/" />
<link rel='shortlink' href='http://wp.me/p8GRKB-L1' />
<link rel="alternate" type="application/json+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F08%2F23%2Fwie-gut-kennst-du-dich-mit-unserer-sonne-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F08%2F23%2Fwie-gut-kennst-du-dich-mit-unserer-sonne-aus%2F&#038;format=xml" />
<meta property="fb:app_id" content="1244095058981696"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.zehn.de/?wordfence_logHuman=1&hid=0A38DE7D9242246B767421E9A74F0934');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie gut kennst Du Dich mit unserer Sonne aus?" />
<meta property="og:url" content="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/" />
<meta property="og:description" content="Die Sonne ist essenziell für unser Leben auf der Erde. Mit diesem Quiz kannst Du Dein Wissen testen!" />
<meta property="article:published_time" content="2017-08-23T14:18:58+00:00" />
<meta property="article:modified_time" content="2017-08-23T14:18:58+00:00" />
<meta property="og:site_name" content="Zehn.de" />
<meta property="og:image" content="http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-270x270.png" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89119297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="412f1826a6d37fe4b78f0a43ee73a20f"></head>

<body class="post-template-default single single-post postid-2915 single-format-standard">

<div id="page" class="site wide">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	


<header role="banner">
	<nav class='navbar navbar-default ' role='navigation'>
		
		<div class="container">

			<!-- Mobile Display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="http://www.zehn.de/" class="brand">
					Zehn.de					
												<p class="site-description">Teste Dein Wissen &amp; Deine Persönlichkeit</p>
									</a>
				
				
				
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<!-- /Mobile Display -->

			<!-- Menu Toggle -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

			<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-1667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1667"><a href="http://www.zehn.de">Startseite</a></li>
<li id="menu-item-1683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1683"><a href="http://www.zehn.de/category/quiz/">Quizzes</a></li>
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="http://www.zehn.de/category/peroenlichkeitstests/">Persönlichkeitstests</a></li>
<li id="menu-item-1664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1664"><a href="http://www.chip.de/c1_impressum/c1_impressum_13396219.html">Impressum</a></li>
</ul>			</div>
			<!-- Menu Toggle -->
			
		</div>
	</nav>
</header>
<div class="clearfix"></div>

	<div id="content" class="site-content" role="main">
<section class="breadcrumb" style="background: url('') repeat;">
    <div class="background-overlay" style=" background: #f6f6f6;">
        <div class="container">
            <div class="row padding-top-10 padding-bottom-10">
                <div class="col-md-6 col-xs-12 col-sm-6">
                    <h2>
											</h2>
                </div>

                <div class="col-md-6 col-xs-12 col-sm-6 breadcrumb-position">
					<ul class="page-breadcrumb">
						<li><a href="http://www.zehn.de">Home</a> &nbsp &#47; &nbsp<a href="http://www.zehn.de/category/quiz/">Quiz</a> &nbsp &#47; &nbsp<li class="active">Wie gut kennst Du Dich mit unserer Sonne aus?</li></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="clearfix"></div>
<!-- Blog & Sidebar Section -->
<section class="page-wrapper">
	<div class="container">
		<div class="row padding-top-60 padding-bottom-60">
			
			<!--Blog Detail-->
			<div class="col-md-8" >
					
										
												
							<article id="post-2915" class="post-2915 post type-post status-publish format-standard has-post-thumbnail hentry category-quiz tag-allgemeinwissen tag-physik tag-planet tag-quiz tag-sonne tag-test tag-universum">
    
    <a  href="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/" class="post-thumbnail" ><img width="1920" height="1080" src="http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920.jpg 1920w, http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920-300x169.jpg 300w, http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920-768x432.jpg 768w, http://www.zehn.de/wp-content/uploads/2017/08/sun-49143_1920-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
	
	    <footer class="entry-footer">
        <span class="byline">
            <span class="author vcard">
				<a class="url fn n" href="http://www.zehn.de/author/raffaela/"><i class="fa fa-user"></i>  Raffaela</a>
            </span>
        </span>

                <span class="cat-links">
            <a href="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/"><i class="fa fa-folder-open"></i><a href="http://www.zehn.de/category/quiz/" rel="category tag">Quiz</a></a>
        </span>
        
                <span class="tags-links">
            <a href="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/"><i class="fa fa-tags"></i> <a href="http://www.zehn.de/tag/allgemeinwissen/" rel="tag">allgemeinwissen</a>, <a href="http://www.zehn.de/tag/physik/" rel="tag">physik</a>, <a href="http://www.zehn.de/tag/planet/" rel="tag">planet</a>, <a href="http://www.zehn.de/tag/quiz/" rel="tag">Quiz</a>, <a href="http://www.zehn.de/tag/sonne/" rel="tag">sonne</a>, <a href="http://www.zehn.de/tag/test/" rel="tag">test</a>, <a href="http://www.zehn.de/tag/universum/" rel="tag">universum</a></a>
        </span>
        
    </footer><!-- .entry-footer -->
	
    <header class="entry-header">
        <h2 class="entry-title">Wie gut kennst Du Dich mit unserer Sonne aus?</h2> 
    </header><!-- .entry-header -->

    <div class="entry-content">
       <div id="fb-root"></div>
<p>Die Sonne ist essenziell für unser Leben auf der Erde. Mit diesem Quiz kannst Du Dein Wissen testen!</p>

<!-- Load CSS Skin Theme -->
<!-- Weird, but HTML5 compliant! o:-) -->
<style> @import url("http://www.zehn.de/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style>
	<style> @import url("http://www.zehn.de/wp-content/themes/Specia/specia/wpvq-custom.css"); </style>

<!-- Custom style -->
<style>
	</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v2.26) - https://www.ohmyquiz.io/discover -->
<a name="wpvq"></a>


<div id="wpvq-quiz-162" class="wpvq TrueFalse columns-3" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
			<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>					</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1536">
				<div class="wpvq-question-label">Wie viel Prozent unseres Sonnensystems macht die Sonne aus?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5979">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5979" />
						<label class="vq-css-label" data-wpvq-answer="5979">
															Ca. 52%													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5980">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5980" />
						<label class="vq-css-label" data-wpvq-answer="5980">
															Ca. 48%													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5978">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5978" />
						<label class="vq-css-label" data-wpvq-answer="5978">
															Ca. 75%													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5977">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5977" />
						<label class="vq-css-label" data-wpvq-answer="5977">
															Ca. 99%													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1541">
				<div class="wpvq-question-label">Welches Vitamin verdanken wir unter anderem den UV-Strahlen?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5997">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5997" />
						<label class="vq-css-label" data-wpvq-answer="5997">
															Vitamin D													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5999">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5999" />
						<label class="vq-css-label" data-wpvq-answer="5999">
															Vitamin C													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6000">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6000" />
						<label class="vq-css-label" data-wpvq-answer="6000">
															Vitamin E													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5998">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5998" />
						<label class="vq-css-label" data-wpvq-answer="5998">
															Vitamin A													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1544">
				<div class="wpvq-question-label">Aus welchen Elementen besteht die Sonne hauptsächlich?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="6009">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6009" />
						<label class="vq-css-label" data-wpvq-answer="6009">
															Wasserstoff und Helium													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6011">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6011" />
						<label class="vq-css-label" data-wpvq-answer="6011">
															Stickstoff und Helium													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6012">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6012" />
						<label class="vq-css-label" data-wpvq-answer="6012">
															Kohlenstoff und Wasserstoff													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6010">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6010" />
						<label class="vq-css-label" data-wpvq-answer="6010">
															Sauerstoff und Wasserstoff													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1545">
				<div class="wpvq-question-label">Was bedeutet z.B. der Lichtschutzfaktor 15?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="6014">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6014" />
						<label class="vq-css-label" data-wpvq-answer="6014">
															Dass man sich 15 Minuten in der Sonne aufhalten kann													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6013">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6013" />
						<label class="vq-css-label" data-wpvq-answer="6013">
															Dass man sich 15 Mal länger in der Sonne aufhalten kann, als man es ohne Sonnencreme könnte													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6016">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6016" />
						<label class="vq-css-label" data-wpvq-answer="6016">
															Dass die Sonnencreme gegen 15% der UV-Strahlen hilft													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6015">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6015" />
						<label class="vq-css-label" data-wpvq-answer="6015">
															Dass man sich bis spätestens 15 Uhr in der Sonne aufhalten kann													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1540">
				<div class="wpvq-question-label">Was ist die Sonne noch?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5994">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5994" />
						<label class="vq-css-label" data-wpvq-answer="5994">
															Roter Riese													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5995">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5995" />
						<label class="vq-css-label" data-wpvq-answer="5995">
															Weißer Riese													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5996">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5996" />
						<label class="vq-css-label" data-wpvq-answer="5996">
															Schwarzes Loch													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5993">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5993" />
						<label class="vq-css-label" data-wpvq-answer="5993">
															Gelber Zwerg													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1538">
				<div class="wpvq-question-label">Wie hoch ist die Temperatur im Kern der Sonne ca.?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5985">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5985" />
						<label class="vq-css-label" data-wpvq-answer="5985">
															15 000 000 °C													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5987">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5987" />
						<label class="vq-css-label" data-wpvq-answer="5987">
															1 000 000 °C													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5988">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5988" />
						<label class="vq-css-label" data-wpvq-answer="5988">
															32 000 000 °C													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5986">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5986" />
						<label class="vq-css-label" data-wpvq-answer="5986">
															7 000 000 °C													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1543">
				<div class="wpvq-question-label">Wie alt wird die Sonne geschätzt werden?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="6008">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6008" />
						<label class="vq-css-label" data-wpvq-answer="6008">
															53 Milliarden Jahre													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6005">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6005" />
						<label class="vq-css-label" data-wpvq-answer="6005">
															10 Milliarden Jahre													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6007">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6007" />
						<label class="vq-css-label" data-wpvq-answer="6007">
															25 Milliarden Jahre													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6006">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6006" />
						<label class="vq-css-label" data-wpvq-answer="6006">
															5 Milliarden Jahre													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1537">
				<div class="wpvq-question-label">Welcher Planet ist der Sonne am nächsten?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5982">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5982" />
						<label class="vq-css-label" data-wpvq-answer="5982">
															Venus													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5984">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5984" />
						<label class="vq-css-label" data-wpvq-answer="5984">
															Mars													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5981">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5981" />
						<label class="vq-css-label" data-wpvq-answer="5981">
															Merkur													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5983">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5983" />
						<label class="vq-css-label" data-wpvq-answer="5983">
															Erde													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1542">
				<div class="wpvq-question-label">Wer entdeckte, dass sich die Erde um die Sonne dreht und nicht andersherum?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="6004">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6004" />
						<label class="vq-css-label" data-wpvq-answer="6004">
															Nikolai Tesla													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6001">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6001" />
						<label class="vq-css-label" data-wpvq-answer="6001">
															Nikolaus Kopernikus													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6002">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6002" />
						<label class="vq-css-label" data-wpvq-answer="6002">
															Aristoteles													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="6003">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="6003" />
						<label class="vq-css-label" data-wpvq-answer="6003">
															Alexander Graham Bell													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1539">
				<div class="wpvq-question-label">Was geschieht bei einer Sonnenfinsternis?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="5992">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5992" />
						<label class="vq-css-label" data-wpvq-answer="5992">
															Der Vollmond wird auch Sonnenfinsternis genannt													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5990">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5990" />
						<label class="vq-css-label" data-wpvq-answer="5990">
															Die Sonne befindet sich in einem bestimmten Winkel, sodass sie für kurze Zeit nicht mehr auf die Erde scheint													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5991">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5991" />
						<label class="vq-css-label" data-wpvq-answer="5991">
															Die Sonne explodiert und wird zu einem schwarzen Loch													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="5989">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="5989" />
						<label class="vq-css-label" data-wpvq-answer="5989">
															Die Sonne wird von der Erde aus gesehen von dem Mond teilweise oder ganz bedeckt													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Teile das Quiz um deine Ergebnisse zu sehen!</p>

			<a href="javascript:PopupFeed('http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>

	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">
		<form id="wpvq-form-informations" action="" method="post">

			<p class="wpvq-who-are-you">
				Verrate uns wer du bist, um deine Ergebnisse zu sehen!			</p>

			
			
			
			
			
			<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="162" />
			<input type="hidden" name="wpvq_quizId" value="162" />

			<p class="wpvq-submit-button-ask">
				<button type="submit" id="wpvq-submit-informations">Zeig meine Ergebnisse >></button>
							</p>
		</form>
	</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
				<div id="ad_468x200">
      <script>TFM.Tag.getAdTag("ADSENSE_468x200","ad_468x200");</script>
</div>							</div>
		
					<div id="wpvq-final-score">
				<span class="wpvq-quiz-title">Das Sonnen-Quiz!</span>
				<span class="wpvq-local-caption wpvq-headline">Du hast %%score%% von %%total%% richtig!</span>
				<div class="wpvq-appreciation-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
						<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>											</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Teile deine Ergebnisse					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
											<a href="//twitter.com/share?url=http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/&text=Ich+habe+%%score%%+von+10+richtig,+und+Du?&hashtags=wpquiz&via=" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
							<div class="wpvq-social-twitter wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
								<div class="wpvq-social-slide">
								    <p>Twitter</p>
								</div>
						  	</div>
						</a>
										 
					<!-- Google+ -->
											<a href="//plus.google.com/share?url=http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
							<div class="wpvq-social-google wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
								<div class="wpvq-social-slide">
								    <p>Google+</p>
								</div>
						  	</div>
						</a>
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

								<div class="wpvq-play-again-area">
				<a href="http://www.zehn.de//2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/?playAgain=1503616415"><button>↺ &nbsp; PLAY AGAIN !</button></a>
			</div>
		
	</div>

	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
			<script>
    var adsc_adunit1 = 'chip',
    adsc_adunit2 = 'zehn.de',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop',
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>					</div>
		
</div>

<div id="wpvq-big-loader">
	<img src="http://www.zehn.de/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug 			=  false;
	var wpvq_facebook_new_API 	=  true;

		var wpvq_ans89733 = {"a9374":{"5979":"0","5980":"0","5978":"0","5977":"1","5997":"1","5999":"0","6000":"0","5998":"0","6009":"1","6011":"0","6012":"0","6010":"0","6014":"0","6013":"1","6016":"0","6015":"0","5994":"0","5995":"0","5996":"0","5993":"1","5985":"1","5987":"0","5988":"0","5986":"0","6008":"0","6005":"1","6007":"0","6006":"0","5982":"0","5984":"0","5981":"1","5983":"0","6004":"0","6001":"1","6002":"0","6003":"0","5992":"0","5990":"0","5991":"0","5989":"1"},"ra98euef":{"1536":{"ai0099":"5977","e9878":""},"1541":{"ai0099":"5997","e9878":""},"1544":{"ai0099":"6009","e9878":""},"1545":{"ai0099":"6013","e9878":""},"1540":{"ai0099":"5993","e9878":""},"1538":{"ai0099":"5985","e9878":""},"1543":{"ai0099":"6005","e9878":""},"1537":{"ai0099":"5981","e9878":""},"1542":{"ai0099":"6001","e9878":""},"1539":{"ai0099":"5989","e9878":""}}};
	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Das Sonnen-Quiz!";
	var quizId 						= 162;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGameTrueFalse";

	var wpvq_hideRightWrong 		= true;

	var wpvq_multiplePersonalities  = 1;
	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_squeeze_page 			= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= true;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "Du musst deine E-Mail eingeben, um deine Ergebnisse zu sehen.";
	var i18n_wpvq_needNicknameAlert = "Du musst deinen Namen eingeben, um deine Ergebnisse zu sehen.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Du hast %%score%% von 10 richtig!';
	var wpvq_share_url 				= 'http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/';
	var wpvq_site_url 				= 'http://www.zehn.de';
	var wpvq_facebook_caption 		= 'Ich habe %%score%% von 10 richtig, und Du?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_refresh_url 			= wpvq_share_url;
	
	var wpvq_redirection_page 		= '';

	// Scroll to quiz if play again
	// Not a simple #anchor because some templates (ie Divi) break links using anchor.
	</script>
    </div><!-- .entry-content -->

</article>
					
												
												
								
			</div>
			<!--/End of Blog Detail-->

				<div class="col-md-4 col-xs-12">
	<div class="sidebar" role="complementary">
		<aside id="eu_cookie_law_widget-2" class="widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="OK" class="accept" />
	</form>

	Durch die Benutzung unserer Angebote erklären Sie sich damit einverstanden, dass wir Cookies einsetzen. Näheres hierzu finden Sie in unserer Datenschutzerklärung. 

	<a href="https://jetpack.com/support/cookies/" >
		Weitere Information.	</a>
</div>
</aside><aside id="ai_widget-2" class="widget"><div class='code-block code-block-2' style='margin: 8px 0;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X100">
      <script>TFM.Tag.getAdTag("ADSENSE_468X100","ad_468X100");</script>
</div></div>
</aside><aside id="search-2" class="widget"><form role="search" method="get" class="search-form" action="http://www.zehn.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget">		<h3 class="widget-title">Neueste Beiträge</h3><div class="title-border"></div>		<ul>
					<li>
				<a href="http://www.zehn.de/2017/08/23/wie-gut-kennst-du-dich-mit-unserer-sonne-aus/">Wie gut kennst Du Dich mit unserer Sonne aus?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/08/23/verstehst-du-bayrisch/">Verstehst Du Bayrisch?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/08/23/erkennst-du-diese-zeichentrickserien-an-ihren-boesewichten/">Erkennst Du diese Zeichentrickserien an ihren Bösewichten?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/08/22/wie-gut-kennst-du-michael-jackson/">Wie gut kennst Du Michael Jackson?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/08/22/wie-viel-zucker-ist-in-diesen-getraenken/">Welches Getränk hat mehr Zucker?</a>
						</li>
				</ul>
		</aside>		<aside id="ai_widget-4" class="widget"><h3 class="widget-title">Werbung</h3><div class="title-border"></div><div class='code-block code-block-5' style='margin: 8px 0;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X200">
      <script>TFM.Tag.getAdTag("ADSENSE_468X200","ad_468X200");</script>
</div></div>
</aside><aside id="recent-comments-2" class="widget"><h3 class="widget-title">Neueste Kommentare</h3><div class="title-border"></div><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget"><h3 class="widget-title">Archive</h3><div class="title-border"></div>		<ul>
			<li><a href='http://www.zehn.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.zehn.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.zehn.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.zehn.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.zehn.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.zehn.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.zehn.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.zehn.de/2016/12/'>Dezember 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget"><h3 class="widget-title">Kategorien</h3><div class="title-border"></div>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.zehn.de/category/peroenlichkeitstests/" >Persönlichkeitstests</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.zehn.de/category/quiz/" >Quiz</a>
</li>
		</ul>
</aside><aside id="ai_widget-3" class="widget"><div class='code-block code-block-3' style='margin: 8px 0;'>
<script>
    var adsc_adunit1 = 'chip_digital',
    adsc_adunit2 = 'zehnde',
    adsc_layout = 'artikel',
    adsc_mode = 'infinite',
    adsc_mobile = 'true',
    adsc_device = 'desktop';
    var adsc_keyword='';
    
</script>
<script src="http://a.bf-ad.net/pubjs/chip/adengine.js"></script>

<div id="ad_468X200">
      <script>TFM.Tag.getAdTag("ADSENSE_468X200","ad_468X200");</script>
</div></div>
</aside><aside id="meta-2" class="widget"><h3 class="widget-title">Meta</h3><div class="title-border"></div>			<ul>
						<li><a href="http://www.zehn.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.zehn.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.zehn.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary -->
</div>
		</div>	
	</div>
</section>
<!-- End of Blog & Sidebar Section -->
 
<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->
			</div>
		</div>
	</div>
</footer>

<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->

<section class="footer-copyright">
    <div class="container">
        <div class="row padding-top-20 padding-bottom-10 ">
            <div class="col-md-6 text-left">
													<p>© Copyright 2008-2017 CHIP Digital GmbH				                </p>
            </div>

            <div class="col-md-6">
								
									<ul class="payment-icon">
												
													
													
												
											</ul>
				            </div>
        </div>
    </div>
</section>

<!--======================================
    Top Scroller
========================================-->
<a href="#" class="top-scroll"><i class="fa fa-hand-o-up"></i></a> 
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=1244095058981696&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-89119297-1', 'auto');
        ga('send', 'pageview');

    </script>

<link rel='stylesheet' id='dashicons-css'  href='http://www.zehn.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.zehn.de/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zehn.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_analytics_vars = {"wpvq_labelGame":"WP Viral Quiz - Game","wpvq_labelShare":"WP Viral Quiz - Share","wpvq_labelFinished":"Finished games","wpvq_labelStarted":"Started games","wpvq_labelSharedOn":"Shared on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz-analytics/js/main.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.zehn.de\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/www.zehn.de\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "1244095058981696";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script><script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128427085',post:'2915',tz:'2',srv:'www.zehn.de'} ]);
	_stq.push([ 'clickTrackerInit', '128427085', '2915' ]);
</script>
</body>
</html>

