<!DOCTYPE html>
<html lang="de-DE">
	<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.zehn.de/xmlrpc.php">

	<title>Wie gut kennst Du Steam? &#8211; Zehn.de</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Feed" href="http://www.zehn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zehn.de &raquo; Kommentar-Feed" href="http://www.zehn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zehn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.zehn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.zehn.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.zehn.de/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-default-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/colors/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/woo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-form-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/form.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-typography-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/typography.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-media-query-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/media-query.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-widget-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/animate.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-text-rotator-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/text-rotator.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-menus-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/css/menus.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.zehn.de/wp-content/themes/Specia/specia/inc/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='specia-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zehn.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"de_DE","version":"v2.8","fb_id":"1244095058981696"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.simple-text-rotator.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/wow.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/component.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/modernizr.custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/dropdown.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.zehn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zehn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zehn.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dagobert Duck oder Donald Trump?' href='http://www.zehn.de/2017/06/06/dagobert-duck-oder-donald-trump/' />
<link rel='next' title='Bist Du ein Schach-Experte?' href='http://www.zehn.de/2017/06/06/bist-du-ein-schach-experte/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/" />
<link rel='shortlink' href='http://wp.me/p8GRKB-EF' />
<link rel="alternate" type="application/json+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F06%2F06%2Fwie-gut-kennst-du-steam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zehn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zehn.de%2F2017%2F06%2F06%2Fwie-gut-kennst-du-steam%2F&#038;format=xml" />
<meta property="fb:app_id" content="1244095058981696"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.zehn.de/?wordfence_logHuman=1&hid=BC1D1649FCFB61DC52D52F0CF304B082');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie gut kennst Du Steam?" />
<meta property="og:url" content="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/" />
<meta property="og:description" content="Wer auf dem PC zockt, kommt an Steam nicht vorbei, doch wie gut kennst Du eigentlich die größte Spiele-Vertriebs-Plattform, die es weltweit gibt? Teste Dein Wissen jetzt!" />
<meta property="article:published_time" content="2017-06-06T13:05:38+00:00" />
<meta property="article:modified_time" content="2017-06-06T13:09:53+00:00" />
<meta property="og:site_name" content="Zehn.de" />
<meta property="og:image" content="http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.zehn.de/wp-content/uploads/2017/04/cropped-frage-1-270x270.png" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89119297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="412f1826a6d37fe4b78f0a43ee73a20f"></head>

<body class="post-template-default single single-post postid-2521 single-format-standard">

<div id="page" class="site wide">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	


<header role="banner">
	<nav class='navbar navbar-default ' role='navigation'>
		
		<div class="container">

			<!-- Mobile Display -->
			<div class="navbar-header">
				<a class="navbar-brand" href="http://www.zehn.de/" class="brand">
					Zehn.de					
												<p class="site-description">Teste Dein Wissen &amp; Deine Persönlichkeit</p>
									</a>
				
				
				
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<!-- /Mobile Display -->

			<!-- Menu Toggle -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

			<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-1667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1667"><a href="http://www.zehn.de">Startseite</a></li>
<li id="menu-item-1683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1683"><a href="http://www.zehn.de/category/quiz/">Quizzes</a></li>
<li id="menu-item-1684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684"><a href="http://www.zehn.de/category/peroenlichkeitstests/">Persönlichkeitstests</a></li>
<li id="menu-item-1664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1664"><a href="http://www.chip.de/c1_impressum/c1_impressum_13396219.html">Impressum</a></li>
</ul>			</div>
			<!-- Menu Toggle -->
			
		</div>
	</nav>
</header>
<div class="clearfix"></div>

	<div id="content" class="site-content" role="main">
<section class="breadcrumb" style="background: url('') repeat;">
    <div class="background-overlay" style=" background: #f6f6f6;">
        <div class="container">
            <div class="row padding-top-10 padding-bottom-10">
                <div class="col-md-6 col-xs-12 col-sm-6">
                    <h2>
											</h2>
                </div>

                <div class="col-md-6 col-xs-12 col-sm-6 breadcrumb-position">
					<ul class="page-breadcrumb">
						<li><a href="http://www.zehn.de">Home</a> &nbsp &#47; &nbsp<a href="http://www.zehn.de/category/quiz/">Quiz</a> &nbsp &#47; &nbsp<li class="active">Wie gut kennst Du Steam?</li></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="clearfix"></div>
<!-- Blog & Sidebar Section -->
<section class="page-wrapper">
	<div class="container">
		<div class="row padding-top-60 padding-bottom-60">
			
			<!--Blog Detail-->
			<div class="col-md-8" >
					
										
												
							<article id="post-2521" class="post-2521 post type-post status-publish format-standard has-post-thumbnail hentry category-quiz tag-games tag-quiz tag-steam tag-zocken">
    
    <a  href="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/" class="post-thumbnail" ><img width="1920" height="1080" src="http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920.jpg 1920w, http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920-300x169.jpg 300w, http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920-768x432.jpg 768w, http://www.zehn.de/wp-content/uploads/2017/06/game-1504466_1920-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
	
	    <footer class="entry-footer">
        <span class="byline">
            <span class="author vcard">
				<a class="url fn n" href="http://www.zehn.de/author/raffaela/"><i class="fa fa-user"></i>  Raffaela</a>
            </span>
        </span>

                <span class="cat-links">
            <a href="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/"><i class="fa fa-folder-open"></i><a href="http://www.zehn.de/category/quiz/" rel="category tag">Quiz</a></a>
        </span>
        
                <span class="tags-links">
            <a href="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/"><i class="fa fa-tags"></i> <a href="http://www.zehn.de/tag/games/" rel="tag">games</a>, <a href="http://www.zehn.de/tag/quiz/" rel="tag">Quiz</a>, <a href="http://www.zehn.de/tag/steam/" rel="tag">steam</a>, <a href="http://www.zehn.de/tag/zocken/" rel="tag">zocken</a></a>
        </span>
        
    </footer><!-- .entry-footer -->
	
    <header class="entry-header">
        <h2 class="entry-title">Wie gut kennst Du Steam?</h2> 
    </header><!-- .entry-header -->

    <div class="entry-content">
       <div id="fb-root"></div>
<p>Wer auf dem PC zockt, kommt an Steam nicht vorbei, doch wie gut kennst Du eigentlich die größte Spiele-Vertriebs-Plattform, die es weltweit gibt? Teste Dein Wissen jetzt!</p>
<p>
<!-- Load CSS Skin Theme -->
<!-- Weird, but HTML5 compliant! o:-) -->
<style> @import url("http://www.zehn.de/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style>
	<style> @import url("http://www.zehn.de/wp-content/themes/Specia/specia/wpvq-custom.css"); </style>

<!-- Custom style -->
<style>
	</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v2.21) - https://www.institut-pandore.com/wp-viral-quiz/download -->
<a name="wpvq"></a>


<div id="wpvq-quiz-56" class="wpvq TrueFalse columns-3" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
			<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>					</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="498">
				<div class="wpvq-question-label">Welche weitere Digital-Distribution-Verkaufsplattform gibt es nicht?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1933">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1933" />
						<label class="vq-css-label" data-wpvq-answer="1933">
															Battle.net													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1934">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1934" />
						<label class="vq-css-label" data-wpvq-answer="1934">
															Uplay													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1935">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1935" />
						<label class="vq-css-label" data-wpvq-answer="1935">
															Origin													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1932">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1932" />
						<label class="vq-css-label" data-wpvq-answer="1932">
															Q-Play													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="495">
				<div class="wpvq-question-label">Von wem wurde Steam entwickelt?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1922">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1922" />
						<label class="vq-css-label" data-wpvq-answer="1922">
															Namco Bandai													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1923">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1923" />
						<label class="vq-css-label" data-wpvq-answer="1923">
															Activision-Blizzard													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1921">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1921" />
						<label class="vq-css-label" data-wpvq-answer="1921">
															Ubisoft Entertainment													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1920">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1920" />
						<label class="vq-css-label" data-wpvq-answer="1920">
															VALVE Corporation													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="499">
				<div class="wpvq-question-label">Welche Windows Version muss man mindestens habe um Steam benutzen zu können?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1937">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1937" />
						<label class="vq-css-label" data-wpvq-answer="1937">
															Windows Vista													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1938">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1938" />
						<label class="vq-css-label" data-wpvq-answer="1938">
															Windows 7													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1939">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1939" />
						<label class="vq-css-label" data-wpvq-answer="1939">
															Windows ME													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1936">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1936" />
						<label class="vq-css-label" data-wpvq-answer="1936">
															Windows XP													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="502">
				<div class="wpvq-question-label">Welches dieser Spiele wird durchschnittlich am meisten gespielt?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1949">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1949" />
						<label class="vq-css-label" data-wpvq-answer="1949">
															Skyrim													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1951">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1951" />
						<label class="vq-css-label" data-wpvq-answer="1951">
															Terraria													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1948">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1948" />
						<label class="vq-css-label" data-wpvq-answer="1948">
															Dota 2													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1950">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1950" />
						<label class="vq-css-label" data-wpvq-answer="1950">
															Garry's Mod													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="504">
				<div class="wpvq-question-label">Seit wann gibt es Steam für Windows?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1958">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1958" />
						<label class="vq-css-label" data-wpvq-answer="1958">
															2000													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1957">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1957" />
						<label class="vq-css-label" data-wpvq-answer="1957">
															2005													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1956">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1956" />
						<label class="vq-css-label" data-wpvq-answer="1956">
															2003													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1959">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1959" />
						<label class="vq-css-label" data-wpvq-answer="1959">
															2006													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="501">
				<div class="wpvq-question-label">Welches Spiel war der Anlass für die Entwicklung von Steam?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1945">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1945" />
						<label class="vq-css-label" data-wpvq-answer="1945">
															Dota 2													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1944">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1944" />
						<label class="vq-css-label" data-wpvq-answer="1944">
															Team Fortress Classic													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1946">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1946" />
						<label class="vq-css-label" data-wpvq-answer="1946">
															Portal													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1947">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1947" />
						<label class="vq-css-label" data-wpvq-answer="1947">
															Half-Life 2													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="500">
				<div class="wpvq-question-label">Wie hieß der Vorgänger von Steam Direct</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1943">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1943" />
						<label class="vq-css-label" data-wpvq-answer="1943">
															Steam Blacklight													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1940">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1940" />
						<label class="vq-css-label" data-wpvq-answer="1940">
															Steam Greenlight													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1941">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1941" />
						<label class="vq-css-label" data-wpvq-answer="1941">
															Steam Bluelight													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1942">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1942" />
						<label class="vq-css-label" data-wpvq-answer="1942">
															Steam Redlight													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="503">
				<div class="wpvq-question-label">Wo arbeiteten die Entwickler von Steam zuvor?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1954">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1954" />
						<label class="vq-css-label" data-wpvq-answer="1954">
															Linux													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1953">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1953" />
						<label class="vq-css-label" data-wpvq-answer="1953">
															Apple													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1952">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1952" />
						<label class="vq-css-label" data-wpvq-answer="1952">
															Microsoft													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1955">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1955" />
						<label class="vq-css-label" data-wpvq-answer="1955">
															Google													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="497">
				<div class="wpvq-question-label">Wann wurde Steam für Mac OS X veröffentlicht?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1929">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1929" />
						<label class="vq-css-label" data-wpvq-answer="1929">
															2012													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1931">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1931" />
						<label class="vq-css-label" data-wpvq-answer="1931">
															2008													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1930">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1930" />
						<label class="vq-css-label" data-wpvq-answer="1930">
															2003													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1928">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1928" />
						<label class="vq-css-label" data-wpvq-answer="1928">
															2010													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="496">
				<div class="wpvq-question-label">Welches Spiel kann man nicht bei Steam herunterladen?</div>
				
							
									<div class="wpvq-answer" data-wpvq-answer="1927">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1927" />
						<label class="vq-css-label" data-wpvq-answer="1927">
															SMITE													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1926">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1926" />
						<label class="vq-css-label" data-wpvq-answer="1926">
															Counter-Strike: Global Offensive													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1924">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1924" />
						<label class="vq-css-label" data-wpvq-answer="1924">
															League of Legends													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1925">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1925" />
						<label class="vq-css-label" data-wpvq-answer="1925">
															Dota 2													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Richtig!</div>
					<div class="wpvq-false">Falsch!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Teile das Quiz um deine Ergebnisse zu sehen!</p>

			<a href="javascript:PopupFeed('http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>

	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">
		<form id="wpvq-form-informations" action="" method="post">

			<p class="wpvq-who-are-you">
				Verrate uns wer du bist, um deine Ergebnisse zu sehen!			</p>

			
			
			
			
			
			<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="56" />
			<input type="hidden" name="wpvq_quizId" value="56" />

			<p class="wpvq-submit-button-ask">
				<button type="submit" id="wpvq-submit-informations">Zeig meine Ergebnisse >></button>
							</p>
		</form>
	</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
											</div>
		
					<div id="wpvq-final-score">
				<span class="wpvq-quiz-title">Bist Du ein echter PC Gamer?</span>
				<span class="wpvq-local-caption wpvq-headline">Du hast %%score%% von %%total%% richtig!</span>
				<div class="wpvq-appreciation-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
						<script data-affPcId="0001d19e-100d-11db-d5b9-50cacbcbdd6d" type="text/javascript">
(function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
})(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="300" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=0001d19e-100d-11db-d5b9-50cacbcbdd6d">
</iframe>
</noscript>											</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Teile deine Ergebnisse					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
											<a href="//twitter.com/share?url=http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/&text=Ich+habe+%%score%%+von+10+richtig,+und+Du?&hashtags=wpquiz&via=" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
							<div class="wpvq-social-twitter wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
								<div class="wpvq-social-slide">
								    <p>Twitter</p>
								</div>
						  	</div>
						</a>
										 
					<!-- Google+ -->
											<a href="//plus.google.com/share?url=http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
							<div class="wpvq-social-google wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
								<div class="wpvq-social-slide">
								    <p>Google+</p>
								</div>
						  	</div>
						</a>
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

								<div class="wpvq-play-again-area">
				<a href="http://www.zehn.de//2017/06/06/wie-gut-kennst-du-steam/?playAgain=1496827999"><button>↺ &nbsp; PLAY AGAIN !</button></a>
			</div>
		
	</div>

	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
								</div>
		
</div>

<div id="wpvq-big-loader">
	<img src="http://www.zehn.de/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug 			=  false;
	var wpvq_facebook_new_API 	=  true;

		var wpvq_ans89733 = {"a9374":{"1933":"0","1934":"0","1935":"0","1932":"1","1922":"0","1923":"0","1921":"0","1920":"1","1937":"0","1938":"0","1939":"0","1936":"1","1949":"0","1951":"0","1948":"1","1950":"0","1958":"0","1957":"0","1956":"1","1959":"0","1945":"0","1944":"1","1946":"0","1947":"0","1943":"0","1940":"1","1941":"0","1942":"0","1954":"0","1953":"0","1952":"1","1955":"0","1929":"0","1931":"0","1930":"0","1928":"1","1927":"0","1926":"0","1924":"1","1925":"0"},"ra98euef":{"498":{"ai0099":"1932","e9878":""},"495":{"ai0099":"1920","e9878":""},"499":{"ai0099":"1936","e9878":""},"502":{"ai0099":"1948","e9878":""},"504":{"ai0099":"1956","e9878":""},"501":{"ai0099":"1944","e9878":""},"500":{"ai0099":"1940","e9878":""},"503":{"ai0099":"1952","e9878":""},"497":{"ai0099":"1928","e9878":""},"496":{"ai0099":"1924","e9878":""}}};
	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Bist Du ein echter PC Gamer?";
	var quizId 						= 56;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGameTrueFalse";

	var wpvq_hideRightWrong 		= true;

	var wpvq_multiplePersonalities  = 1;
	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_squeeze_page 			= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= true;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "Du musst deine E-Mail eingeben, um deine Ergebnisse zu sehen.";
	var i18n_wpvq_needNicknameAlert = "Du musst deinen Namen eingeben, um deine Ergebnisse zu sehen.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Du hast %%score%% von 10 richtig!';
	var wpvq_share_url 				= 'http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/';
	var wpvq_site_url 				= 'http://www.zehn.de';
	var wpvq_facebook_caption 		= 'Ich habe %%score%% von 10 richtig, und Du?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_refresh_url 			= wpvq_share_url;
	
	var wpvq_redirection_page 		= '';

	// Scroll to quiz if play again
	// Not a simple #anchor because some templates (ie Divi) break links using anchor.
	</script> <div class="fb-share-button" data-href="http://www.zehn.de/?p=2521" data-layout="button" ></div></p>
    </div><!-- .entry-content -->

</article>
					
												
												
								
			</div>
			<!--/End of Blog Detail-->

				<div class="col-md-4 col-xs-12">
	<div class="sidebar" role="complementary">
		<aside id="search-2" class="widget"><form role="search" method="get" class="search-form" action="http://www.zehn.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget">		<h3 class="widget-title">Neueste Beiträge</h3><div class="title-border"></div>		<ul>
					<li>
				<a href="http://www.zehn.de/2017/06/06/bist-du-ein-schach-experte/">Bist Du ein Schach-Experte?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/06/06/wie-gut-kennst-du-steam/">Wie gut kennst Du Steam?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/06/06/dagobert-duck-oder-donald-trump/">Dagobert Duck oder Donald Trump?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/06/06/was-weisst-du-ueber-die-nasa/">Was weißt Du über die NASA?</a>
						</li>
					<li>
				<a href="http://www.zehn.de/2017/06/02/2497/">Schaffst Du es diese 10 Hundeaugen ihrer Rasse zuzuordnen?</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget"><h3 class="widget-title">Neueste Kommentare</h3><div class="title-border"></div><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget"><h3 class="widget-title">Archive</h3><div class="title-border"></div>		<ul>
			<li><a href='http://www.zehn.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.zehn.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.zehn.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.zehn.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.zehn.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.zehn.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.zehn.de/2016/12/'>Dezember 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget"><h3 class="widget-title">Kategorien</h3><div class="title-border"></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.zehn.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.zehn.de/category/peroenlichkeitstests/" >Persönlichkeitstests</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.zehn.de/category/quiz/" >Quiz</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget"><h3 class="widget-title">Meta</h3><div class="title-border"></div>			<ul>
						<li><a href="http://www.zehn.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.zehn.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.zehn.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary -->
</div>
		</div>	
	</div>
</section>
<!-- End of Blog & Sidebar Section -->
 
<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->
			</div>
		</div>
	</div>
</footer>

<div class="clearfix"></div>

<!--======================================
    Footer Section
========================================-->

<section class="footer-copyright">
    <div class="container">
        <div class="row padding-top-20 padding-bottom-10 ">
            <div class="col-md-6 text-left">
													<p>© Copyright 2008-2017 CHIP Digital GmbH				                </p>
            </div>

            <div class="col-md-6">
								
									<ul class="payment-icon">
												
													
													
												
											</ul>
				            </div>
        </div>
    </div>
</section>

<!--======================================
    Top Scroller
========================================-->
<a href="#" class="top-scroll"><i class="fa fa-hand-o-up"></i></a> 
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=1244095058981696&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-89119297-1', 'auto');
        ga('send', 'pageview');

    </script>

<link rel='stylesheet' id='dashicons-css'  href='http://www.zehn.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.zehn.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/themes/Specia/specia/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zehn.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_analytics_vars = {"wpvq_labelGame":"WP Viral Quiz - Game","wpvq_labelShare":"WP Viral Quiz - Share","wpvq_labelFinished":"Finished games","wpvq_labelStarted":"Started games","wpvq_labelSharedOn":"Shared on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz-analytics/js/main.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.zehn.de\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/www.zehn.de\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "1244095058981696";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zehn.de/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script><script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'128427085',post:'2521',tz:'2',srv:'www.zehn.de'} ]);
	_stq.push([ 'clickTrackerInit', '128427085', '2521' ]);
</script>
</body>
</html>

